XF650 Freewind forum
Listopad 25, 2017, 05:57:37 *
Witamy, Gość. Zaloguj się lub zarejestruj.
Czy dotarł do Ciebie email aktywacyjny?

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Aktualności:
 
   Strona główna   Pomoc Szukaj Zaloguj się Rejestracja  
Strony: [1]
  Drukuj  
Autor Wątek: Fredek nie kręci  (Przeczytany 672 razy)
0 użytkowników i 1 Gość przegląda ten wątek.
pawelcio
Jr. Member
**
Offline Offline

Wiadomości: 84



Zobacz profil Email
« : Lipiec 07, 2017, 12:19:42 »

Witajcie.
Zaliczyłem wczoraj przewrotkę na asfalcie przy niedużej prędkości.
Efekt: złamana klamka sprzęgła, dźwignia zmiany biegów mocno dociśnięta do pokrywy alternatora.
Po postawieniu motocykl po kilku minutach normalnie odpalił i popracował na biegu jałowym.Po kilku godzinach spróbowałem odpalić ponownie i po prostu zero reakcji na przycisk Smutny.
Nie słychać, żeby kręcił. Jest na luzie - Kontrolka biegi jałowego się świeci. Wszystkie bezpieczniki sprawne.
Jaka może być przyczyna? . Kawałka dźwigni, który został przy kierownicy, jeszcze nie wypiąłem -widzę, ze spod klamki sprzęgła odchodzą jakieś dwa kabelki (czujnik sprzęgła?)  czy w przypadku uszk.którejś złączki efektem może być brak reakcji na przycisk startera?

Druga rzecz, to wajcha zmiany biegów. Czy jest na tyle giętka, że mogła się skrzywić, czy to raczej mógł zgiąć się wałek? Wałek na oko nie wygląda na skrzywiony, ma odrobinę luzu (można nim poruszyć o jakiś mm, czy to normalne?).... ale i na dźwigni nie widać szczególnie jakiegoś załamania.
pozdrawiam.
Paweł
« Ostatnia zmiana: Lipiec 07, 2017, 13:14:50 wysłane przez pawelcio » Zapisane
Dawidos
Freewind Newbie
*
Offline Offline

Wiadomości: 10


Zobacz profil Email
« Odpowiedz #1 : Lipiec 09, 2017, 19:00:27 »

Jeśli będzie uszkodzony czujnik sprzęgła  to będą właśnie takie objawy, czyli brak reakcji na przycisk starter. Spróbuj może zrobić zworke przy wtyczce czujnika i zobaczyć czy odpali. Miałem taką samo sytuacje po szlifie, złamałem klamkę, po wymianie na nową tez nie chciał palić. Rozebrałem czujnik sprzęgła i przerobiłem go tak żeby był cały czas zwarty. Po tym zabiegu normalnie odpalił. A co do dźwigni zmiany biegów to raczej się dźwignią skrzywiła, wystarczy ją ściągnąć i wyprostować i będzie dobrze Uśmiech
Zapisane
pawelcio
Jr. Member
**
Offline Offline

Wiadomości: 84



Zobacz profil Email
« Odpowiedz #2 : Lipiec 10, 2017, 12:52:03 »

Dzięki.

EDIT:
Założyłem nową dźwignię sprzęgła i .....motocykl odpala:) - Kawałek dźwigni , który został przy kierownicy, dociskał przycisk czujnika sprzęgła.
Odgiąłem wajchę zmiany biegów i jest OK:)

Pozdrawiam.
Paweł
« Ostatnia zmiana: Lipiec 13, 2017, 07:50:28 wysłane przez pawelcio » Zapisane
Strony: [1]
  Drukuj  
 
Skocz do:  

Działa na MySQL Działa na PHP Powered by SMF 1.1.21 | SMF © 2006-2009, Simple Machines | Sitemap Prawidłowy XHTML 1.0! Prawidłowy CSS!