XF650 Freewind forum
Kwiecień 20, 2018, 09:02:14 *
Witamy, Gość. Zaloguj się lub zarejestruj.
Czy dotarł do Ciebie email aktywacyjny?

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Aktualności:
 
   Strona główna   Pomoc Szukaj Zaloguj się Rejestracja  
Strony: [1]
  Drukuj  
Autor Wątek: fred chodzi jak traktor  (Przeczytany 1848 razy)
0 użytkowników i 1 Gość przegląda ten wątek.
qubustbg
Freewind Newbie
*
Offline Offline

Wiadomości: 23


Zobacz profil Email
« : Marzec 30, 2016, 18:32:59 »

Witam szanownych forumowiczów mam taki problem z fredem.
silnik odpala od strzału i pracuje fajnie równo a nagle ( ja wiem ze to jest jeden gar ale) silnik pracuje tak jakby z 4 cylindrów został jeden jak traktor papaj pach pach pach i znów normalnie i znów pach pach pach. Ponieważ w październiku byłem motorem w bieszczadach złapałem dwa kapcie i motor został u znajomych dziś wziąłem 2 dniu urlopu i mowie jadę po maszynę a tu taki zonk nie mając żadnych narzędzi wymieniłem świece bo myślałem ze padły ale to nie to Niezdecydowany. I teraz nie wiem czy drzeć gaźniki i czyścic czy się wracać 200 kilosów autem po przyczepkę i potem znów po motor i do domu bo to większa jakaś usterka.
Myślałem ze to świece gdzieś przebicia dostają ale na nowych to samo na przewodach i fajkach przebicia nie ma. na obrotomierzu obroty niby w normie ale ma takie co jakiś czas ze tak pracuje dodanie gazu nic nie daje to znaczy niby motor się rozkręca ale tez jak traktor.
help Mrugnięcie
Zapisane
qubustbg
Freewind Newbie
*
Offline Offline

Wiadomości: 23


Zobacz profil Email
« Odpowiedz #1 : Marzec 20, 2018, 22:00:01 »

Witam znów początek sezonu znów pierwsze dopalenie i znów ten sam problem. Ale w internecie znalazłem filmik z identycznym problemem tylko ze tam gościu pisze ze to wina regulatora napięcia.

https://www.youtube.com/watch?v=q4k3rDQePjI&index=21&list=PLKXSijg2bHMuHfKm7Jmk8EFizNlEZVM1D&t=0s


Zapisane
Gofer81
Freewind Newbie
*
Offline Offline

Wiadomości: 17


Zobacz profil Email
« Odpowiedz #2 : Marzec 22, 2018, 09:18:23 »

Podłącz miernik napięcia to się dowiesz.
Regulator to elektronika. Albo działa albo nie. A tutaj raz tak, raz nie stąd postawiłbym na inny problem z elektryką, na przykład luźny czy zaśniedziały styk. Mialem w poprzednim moto podobny problem i winowajcą był pęknięty przewód masy do regulatora.

Z mojej strony proponuję spuścić paliwo z komór pływakowych żeby zeszły syfy i ewentualnie woda. Mi tak fred strzelał i się dusił właśnie na chrzczonej benzynie.
Zapisane
Strony: [1]
  Drukuj  
 
Skocz do:  

Działa na MySQL Działa na PHP Powered by SMF 1.1.21 | SMF © 2006-2009, Simple Machines | Sitemap Prawidłowy XHTML 1.0! Prawidłowy CSS!